How to install and configure a ZNC

June 27, 2018

TweetPinShare0 SharesIf you want to compile ZNC with OpenSSL support, you need the OpenSSL development package. On Debian/Ubuntu this is called libssl-dev, on CentOS/Fedora/Red Hat it’s openssl-devel, and on...

Continue reading